<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Soft Voices | The Chatter Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://bikecolleenbrown.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Gentium+Book+Basic:b:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Gentium Book Basic",serif}.wf-active blockquote{font-family:"Gentium Book Basic",serif}.wf-active .footer-search input[type="search"], .wf-active .widget_search input[type="search"]{font-family:"Gentium Book Basic",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Gentium Book Basic",serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:700}.wf-active .menu-toggle{font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:700}.wf-active .page-title{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:700}.wf-active .error404 .widget-title, .wf-active .error404 .widgettitle{font-style:normal;font-weight:700}.wf-active .format-audio .entry-content{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:700}.wf-active .format-link .entry-content a{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:700}.wf-active .format-quote .entry-content{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:700}.wf-active .comment-author cite{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:700}.wf-active ul .comment-author cite{font-style:normal;font-weight:700}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:700}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="nuZJY9SBm58-cB-FZ-UtoOXOX3c" />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Chatter Blog &raquo; Feed" href="https://bikecolleenbrown.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Chatter Blog &raquo; Comments Feed" href="https://bikecolleenbrown.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Chatter Blog &raquo; Soft Voices Comments Feed" href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUttuwyAM/aER1kbp27Rv4WIxN+YiLs34+xG0aVmjtHtBHGyfc2zDl8CUdxlc5rawQMWgS3wJyluWLBLUOzSolF74QRlqAzlxKC3qZwRGYuEZbCCRIfGUK8GOQJI3vxQ+aqETN+SloEdihHOjvEIOQs2so136T64pDUqIpkUi8NtpHKbhzGVB0qt+J5BRxHrnEZ2ioledxC1oFEBgu5ENaN1ViIzACFUHi+55eYtt8Z+iY/Pd6aZnUX3JzETUB6N9ShFFRmeONrOZ9jq39m6D2Jv/x49oKd93luHzcUn/bVKGCCmxdlosluWPptUX/G7fTpfpMp3H0+t4/QK7PQoB?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxtjdEKgzAMRX9oNVYZ6oP4L5PgOpu02BTx740IItvebk5yT2CNZgwsyAKUTfR5cpxgDESKjHcz6pS+SKHkAQ44iNN2usK5uDnljaSGmF8gWwyQZPP4c3X7PCHjckr/xqM7UG+ftq5s25TdZwdYMUij?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='typo-vast-shadow-css'  href='https://fonts.googleapis.com/css?family=Vast+Shadow&#038;ver=6.0-RC4-53438' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='typo-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=6.0-RC4-53438' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i0EOwiAQAD8krpLU9GJ8C6XrigGWsEtIfy+erJfeZpIZ6MV4zopZQV+YUKC0BXQrDCF7EN0iml48p7MXOcGuT82U2ChkgR5WQpWxiDqqLv3oaCNkE9k7DZz/xDyjC/VorbhEpoEEo9rpd3qk+3Wy9jLf7DS/P8NNVPY=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/bikecolleenbrown.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"32146"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"9456843","siteURL":"http:\/\/bikecolleenbrown.wordpress.com","xhrURL":"https:\/\/bikecolleenbrown.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"140460074b","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pDG9J-8mu","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js,/wp-content/mu-plugins/videopress/js/videopress-token-bridge.js?m=1652791886j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bikecolleenbrown.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/" />
<link rel='shortlink' href='https://wp.me/pDG9J-8mu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbikecolleenbrown.wordpress.com%2F2022%2F07%2F05%2Fsoft-voices%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbikecolleenbrown.wordpress.com%2F2022%2F07%2F05%2Fsoft-voices%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Soft Voices" />
<meta property="og:url" content="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/" />
<meta property="og:description" content="As much as I write &#8216;here&#8217; I am not often writing about &#8216;me&#8217; or anything specific I am going through.  Sometimes whatever is going on around me may influence me, or it may be…" />
<meta property="article:published_time" content="2022-07-05T04:03:45+00:00" />
<meta property="article:modified_time" content="2022-07-04T23:18:30+00:00" />
<meta property="og:site_name" content="The Chatter Blog" />
<meta property="og:image" content="https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png" />
<meta property="og:image:secure_url" content="https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="2000" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Soft Voices" />
<meta name="twitter:image" content="https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/585b847f0d0c2233d9169e7b1e92dfe6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/585b847f0d0c2233d9169e7b1e92dfe6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/585b847f0d0c2233d9169e7b1e92dfe6?s=114" />
<link rel='openid.server' href='https://bikecolleenbrown.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bikecolleenbrown.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bikecolleenbrown.wordpress.com/osd.xml" title="The Chatter Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="The Chatter Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Living:  All Day Every Day: Then Chattering About It" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bikecolleenbrown.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/585b847f0d0c2233d9169e7b1e92dfe6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As much as I write &#039;here&#039; I am not often writing about &#039;me&#039; or anything specific I am going through.  Sometimes whatever is going on around me may influence me, or it may be something I jotted in my notebook last week or last year.  This one is kind of personal but not because anything&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'typo', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 9456843 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/amp/"><style type="text/css" id="custom-colors-css">	.site-content:before,
	.site-content:after,
	.hentry-wrapper:before {
		opacity: 0.35;
	}
	.format-audio .entry-content:before,
	.format-audio .entry-content:after {
		background-image: none;
	}
	.entry-title a:hover,
	.entry-title a:focus {
		text-shadow: none;
	}
.format-link .post-link a,.format-link .entry-content a:visited { color: #FFFFFF;}
[class*="navigation"] .nav-previous a,[class*="navigation"] .nav-next a { color: #FFFFFF;}
.comment-reply-link { color: #FFFFFF;}
#infinite-handle span { color: #FFFFFF;}
.page-title:after { border-color: #ffffff;}
.page-title:after { border-color: rgba( 255, 255, 255, 0.3 );}
.entry-title,.wp-caption { border-color: #dfdfdf;}
.entry-title,.wp-caption { border-color: rgba( 223, 223, 223, 0.3 );}
body { color: #555555;}
.entry-title a:hover, .entry-title a:focus { color: #6D6D6D;}
blockquote { color: #6D6D6D;}
.entry-meta,.entry-meta a,.entry-meta a:visited { color: #6B6D74;}
.format-audio .entry-content { color: #6D6D6D;}
blockquote,th,td { border-color: #e4e3e3;}
blockquote,th,td { border-color: rgba( 228, 227, 227, 0.3 );}
.error404 .widget-title,.error404 .widgettitle { border-color: #e4e3e3;}
.error404 .widget-title,.error404 .widgettitle { border-color: rgba( 228, 227, 227, 0.5 );}
#respond h3 { border-color: #e4e3e3;}
#respond h3 { border-color: rgba( 228, 227, 227, 0.3 );}
.page-title { border-color: #dddddd;}
.page-title { border-color: rgba( 221, 221, 221, 0.3 );}
.format-image .entry-content img { border-color: #dddddd;}
.format-image .entry-content img { border-color: rgba( 221, 221, 221, 0.3 );}
body { background-color: #ffffff;}
.site-footer a:focus,.site-footer a:hover { color: #FFFFFF;}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-32146 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
				<a href="https://bikecolleenbrown.wordpress.com/" rel="home">
			<img src="https://bikecolleenbrown.files.wordpress.com/2022/06/cropped-blog-header-1.png" width="1473" height="365" alt="">
		</a>
				<div class="site-branding">
			<h1 class="site-title"><a href="https://bikecolleenbrown.wordpress.com/" rel="home">The Chatter Blog</a></h1>
			<h2 class="site-description">Living:  All Day Every Day: Then Chattering About It</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			
				<div class="menu"><ul>
<li ><a href="https://bikecolleenbrown.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://bikecolleenbrown.wordpress.com/about/">+About+</a></li>
<li class="page_item page-item-13444"><a href="https://bikecolleenbrown.wordpress.com/no-awards-blog/">Awards Free Blog</a></li>
<li class="page_item page-item-2880"><a href="https://bikecolleenbrown.wordpress.com/copyright-2009-2011-colleen-brown/">Copyright ©</a></li>
<li class="page_item page-item-24606"><a href="https://bikecolleenbrown.wordpress.com/you-wont-find-me/">You Won&#8217;t Find Me (c)</a></li>
</ul></div>

			
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<div class="hentry-wrapper">
	<article id="post-32146" class="post-32146 post type-post status-publish format-standard hentry category-life-chatter tag-explanation tag-heard tag-ironic tag-listen tag-message tag-pereception tag-reaction tag-speak tag-speak-softly tag-teddy-roosevelt tag-whisper tag-yelling">
		<header class="entry-header">
							<h1 class="entry-title">Soft Voices</h1>			
			<div class="entry-meta">
				<span class="posted-on"><a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/" rel="bookmark"><time class="entry-date published" datetime="2022-07-05T00:03:45-04:00">July 5, 2022</time><time class="updated" datetime="2022-07-04T19:18:30-04:00">July 4, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://bikecolleenbrown.wordpress.com/author/colleenbrowntkd/">Chatter Master</a></span></span>								
								<span class="tags-links">
					Tags: <a href="https://bikecolleenbrown.wordpress.com/tag/explanation/" rel="tag">Explanation</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/heard/" rel="tag">Heard</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/ironic/" rel="tag">Ironic</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/listen/" rel="tag">Listen</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/message/" rel="tag">message</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/pereception/" rel="tag">pereception</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/reaction/" rel="tag">Reaction</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/speak/" rel="tag">Speak</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/speak-softly/" rel="tag">speak softly</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/teddy-roosevelt/" rel="tag">Teddy Roosevelt</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/whisper/" rel="tag">Whisper</a>, <a href="https://bikecolleenbrown.wordpress.com/tag/yelling/" rel="tag">Yelling</a>				</span>
				
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img loading="lazy" data-attachment-id="32147" data-permalink="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/blank-2000-x-2000-copy-263/#main" data-orig-file="https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stop the Yelling" data-image-description="" data-image-caption="" data-medium-file="https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=300" data-large-file="https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=615" class="aligncenter size-large wp-image-32147" src="https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=615&#038;h=615" alt="" width="615" height="615" srcset="https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=615&amp;h=615 615w, https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=1230&amp;h=1230 1230w, https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=150&amp;h=150 150w, https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=300&amp;h=300 300w, https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=768&amp;h=768 768w, https://bikecolleenbrown.files.wordpress.com/2022/07/blank-2000-x-2000-copy-263.png?w=1024&amp;h=1024 1024w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<p>As much as I write &#8216;here&#8217; I am not often writing about &#8216;me&#8217; or anything specific I am going through.  Sometimes whatever is going on around me may influence me, or it may be something I jotted in my notebook last week or last year.  This one is kind of personal but not because anything is going on or has prompted it.  I know I&#8217;ve written about it before, about I do not like to be yelled at.  If anyone is yelling at me I am not hearing their message.  Not one single word of it.  Speak softly, however, and I am all ears.  I&#8217;m sure it goes back to my dad.  I never remember him yelling.  I&#8217;m not saying he didn&#8217;t.  But I don&#8217;t remember it.  I do remember him speaking very softly, the angrier he may have been, the softer he spoke.  Maybe that&#8217;s where it comes from.   I don&#8217;t think it has anything to do with the &#8216;speak softly and carry a big stick&#8217; quote from Teddy Roosevelt.  I think it has more to do with sensory (who enjoys being yelled at?) and perception.  Yelling is anger and disrespect and elicits a physical response, and an emotional response.  Both negative.  Speaking softly has the appearance of more thought, and consideration for who may be listening and the message being shared.  If I have a reaction, physical or emotional, it comes from hearing the actual message.</p>
<p>Ironically, I have a VERY loud voice that is often interpreted as &#8216;yelling&#8217;.  So, there&#8217;s that.</p>
<p style="text-align:center;">(c)</p>
<div id="atatags-370373-62c4802d2bf49">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62c4802d2bf49', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>	<div class="OUTBRAIN wa-ob-widget"
		data-ob-contentUrl="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/"
		data-widget-id="AR_1"
		data-ob-installation-key="WORDP263NC92GIANECJP6HEPM"
		data-ob-psub="tech"
	></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20Soft%20Voices&body=https%3A%2F%2Fbikecolleenbrown.wordpress.com%2F2022%2F07%2F05%2Fsoft-voices%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="70b203b673" data-email-share-track-url="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/" data-text="Soft Voices"  data-related="wordpressdotcom">Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbikecolleenbrown.wordpress.com%2F2022%2F07%2F05%2Fsoft-voices%2F&#038;media=https%3A%2F%2Fbikecolleenbrown.files.wordpress.com%2F2022%2F07%2Fblank-2000-x-2000-copy-263.png&#038;description=Soft%20Voices" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-9456843-32146-62c4802d2dc6b' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=9456843&amp;post_id=32146&amp;origin=bikecolleenbrown.wordpress.com&amp;obj_id=9456843-32146-62c4802d2dc6b' data-name='like-post-frame-9456843-32146-62c4802d2dc6b' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->

		<footer class="entry-meta">
					</footer><!-- .entry-meta -->
	</article><!-- #post-## -->
</div><!-- .hentry-wrapper -->

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://bikecolleenbrown.wordpress.com/2022/07/04/home/" rel="prev"><span class="meta-nav">&larr;</span> Home</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			5 thoughts on &ldquo;<span>Soft Voices</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			
	<li id="comment-143091" class="comment byuser comment-author-pollymermaid even thread-even depth-1 highlander-comment">
		<article id="div-comment-143091" class="comment-body clear">
			<div class="comment-content">
				<p>My receptors tend to switch off whenever voices are raised, although I did have to learn to adjust that whilst in the army!</p>
<p id="comment-like-143091" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?like_comment=143091&#038;_wpnonce=11c70d0c30" class="comment-like-link needs-login" rel="nofollow" data-blog="9456843"><span>Like</span></a><span id="comment-like-count-143091" class="comment-like-feedback">Like</span></p>
				<div class="reply clear"><a rel='nofollow' class='comment-reply-link' href='https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?replytocom=143091#respond' data-commentid="143091" data-postid="32146" data-belowelement="div-comment-143091" data-respondelement="respond" data-replyto="Reply to Peter&#039;s pondering" aria-label='Reply to Peter&#039;s pondering'>Reply</a></div>			</div><!-- .comment-content -->
			<footer class="comment-meta">
				<img alt='' src='https://2.gravatar.com/avatar/51fe9cd66b0f294c573f8233a6126b6c?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />
				<div class="comment-metadata">
					<div class="comment-author vcard">
						<cite class="fn"><a href='http://pollymermaid.wordpress.com' rel='external nofollow ugc' class='url'>Peter's pondering</a></cite>					</div><!-- .comment-author -->
					<a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/#comment-143091">
						<time datetime="2022-07-05T06:49:38-04:00">
							July 5, 2022 at 6:49 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-143093" class="comment byuser comment-author-markbialczak odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="div-comment-143093" class="comment-body clear">
			<div class="comment-content">
				<p>I know of which you speak, MBC. When I’m merely “into” a conversation sometimes people say “you don’t have to yell.” I don’t realize that’s how I’m being interpreted sometimes, and that’s not good.</p>
<p id="comment-like-143093" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?like_comment=143093&#038;_wpnonce=54db36e71c" class="comment-like-link needs-login" rel="nofollow" data-blog="9456843"><span>Like</span></a><span id="comment-like-count-143093" class="comment-like-feedback">Like</span></p>
				<div class="reply clear"><a rel='nofollow' class='comment-reply-link' href='https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?replytocom=143093#respond' data-commentid="143093" data-postid="32146" data-belowelement="div-comment-143093" data-respondelement="respond" data-replyto="Reply to markbialczak" aria-label='Reply to markbialczak'>Reply</a></div>			</div><!-- .comment-content -->
			<footer class="comment-meta">
				<img alt='' src='https://0.gravatar.com/avatar/f765522f1de9a8c546f7c307c2c2ee9e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />
				<div class="comment-metadata">
					<div class="comment-author vcard">
						<cite class="fn"><a href='http://markbialczak.wordpress.com' rel='external nofollow ugc' class='url'>markbialczak</a></cite>					</div><!-- .comment-author -->
					<a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/#comment-143093">
						<time datetime="2022-07-05T07:23:03-04:00">
							July 5, 2022 at 7:23 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-143094" class="comment byuser comment-author-ksbeth even thread-even depth-1 highlander-comment">
		<article id="div-comment-143094" class="comment-body clear">
			<div class="comment-content">
				<p>I am not a person that responds well to any form of yelling either</p>
<p id="comment-like-143094" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?like_comment=143094&#038;_wpnonce=03c74b95d6" class="comment-like-link needs-login" rel="nofollow" data-blog="9456843"><span>Like</span></a><span id="comment-like-count-143094" class="comment-like-feedback">Like</span></p>
				<div class="reply clear"><a rel='nofollow' class='comment-reply-link' href='https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?replytocom=143094#respond' data-commentid="143094" data-postid="32146" data-belowelement="div-comment-143094" data-respondelement="respond" data-replyto="Reply to beth" aria-label='Reply to beth'>Reply</a></div>			</div><!-- .comment-content -->
			<footer class="comment-meta">
				<img alt='' src='https://1.gravatar.com/avatar/a87be5a8b7ab17befad637db1a8ea7f1?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />
				<div class="comment-metadata">
					<div class="comment-author vcard">
						<cite class="fn"><a href='http://ididnthavemyglasseson.wordpress.com' rel='external nofollow ugc' class='url'>beth</a></cite>					</div><!-- .comment-author -->
					<a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/#comment-143094">
						<time datetime="2022-07-05T07:45:48-04:00">
							July 5, 2022 at 7:45 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-143095" class="comment byuser comment-author-mildreddunlap odd alt thread-odd thread-alt depth-1 highlander-comment">
		<article id="div-comment-143095" class="comment-body clear">
			<div class="comment-content">
				<p>Interesting even my dogs leave the room when voices are raised. Yelling doesn’t do it for me either.</p>
<p id="comment-like-143095" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?like_comment=143095&#038;_wpnonce=a7df3c9652" class="comment-like-link needs-login" rel="nofollow" data-blog="9456843"><span>Like</span></a><span id="comment-like-count-143095" class="comment-like-feedback">Like</span></p>
				<div class="reply clear"><a rel='nofollow' class='comment-reply-link' href='https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?replytocom=143095#respond' data-commentid="143095" data-postid="32146" data-belowelement="div-comment-143095" data-respondelement="respond" data-replyto="Reply to The Persecution of Mildred Dunlap" aria-label='Reply to The Persecution of Mildred Dunlap'>Reply</a></div>			</div><!-- .comment-content -->
			<footer class="comment-meta">
				<img alt='' src='https://0.gravatar.com/avatar/0fc5401f344758318e9e18f810cff0bc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />
				<div class="comment-metadata">
					<div class="comment-author vcard">
						<cite class="fn"><a href='http://thepersecutionofmildreddunlap.wordpress.com' rel='external nofollow ugc' class='url'>The Persecution of Mildred Dunlap</a></cite>					</div><!-- .comment-author -->
					<a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/#comment-143095">
						<time datetime="2022-07-05T07:59:09-04:00">
							July 5, 2022 at 7:59 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-143098" class="comment byuser comment-author-bridgesburning even thread-even depth-1 highlander-comment">
		<article id="div-comment-143098" class="comment-body clear">
			<div class="comment-content">
				<p>Oh Lord. Loud voice. Me too.</p>
<p id="comment-like-143098" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?like_comment=143098&#038;_wpnonce=d820e9af90" class="comment-like-link needs-login" rel="nofollow" data-blog="9456843"><span>Like</span></a><span id="comment-like-count-143098" class="comment-like-feedback">Like</span></p>
				<div class="reply clear"><a rel='nofollow' class='comment-reply-link' href='https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/?replytocom=143098#respond' data-commentid="143098" data-postid="32146" data-belowelement="div-comment-143098" data-respondelement="respond" data-replyto="Reply to Bridgesburning Chris" aria-label='Reply to Bridgesburning Chris'>Reply</a></div>			</div><!-- .comment-content -->
			<footer class="comment-meta">
				<img alt='' src='https://1.gravatar.com/avatar/469afd899c8d492c5d8b5d11519f085c?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />
				<div class="comment-metadata">
					<div class="comment-author vcard">
						<cite class="fn"><a href='http://bridgesburning.wordpress.com' rel='external nofollow ugc' class='url'>Bridgesburning Chris</a></cite>					</div><!-- .comment-author -->
					<a href="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/#comment-143098">
						<time datetime="2022-07-05T09:58:02-04:00">
							July 5, 2022 at 9:58 am						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/05/soft-voices/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bikecolleenbrown.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1998b9e8f0" /><input type="hidden" name="_wp_http_referer" value="/2022/07/05/soft-voices/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3ae7f8500" /></p>
<input type="hidden" name="genseq" value="1657045037" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="118"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="secondary" class="widget-areas clear" role="complementary">
							<div class="first widget-area">
				<aside id="text-7" class="widget widget_text"><h1 class="widget-title">Copyright</h1>			<div class="textwidget">All rights reserved © 2009-2022 Colleen Brown aka: Chatter Master aka: colleenbrowntkd aka: bikecolleenbrown.  Aka:  C. Faherty Brown.  Or any variations of my name that I use.  (c) through infinity.  :)

Unless otherwise noted all sketches are from my very own hand with the help of a pen.   All photography is my own unless otherwise noted.  

Any photography incorrectly labeled will be correctly credited if notified.  
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="9456843"/>
					<input type="hidden" name="source" value="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="df9dff6ce9" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
			
</aside>			</div>
							<div class="second widget-area">
				<aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">Where The Books Are</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.lulu.com/search/?adult_audience_rating=00&#038;contributor=C.+Faherty+Brown"><img width="3242" height="2432" src="https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg?w=3242" class="image wp-image-18832 alignnone attachment-3242x2642 size-3242x2642" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Where The Books Are" srcset="https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg?w=3242 3242w, https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg?w=150 150w, https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg?w=300 300w, https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg?w=768 768w, https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg?w=1024 1024w" sizes="(max-width: 3242px) 100vw, 3242px" data-attachment-id="18832" data-permalink="https://bikecolleenbrown.wordpress.com/untitled-3/" data-orig-file="https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg" data-orig-size="3260,2445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled" data-image-description="" data-image-caption="" data-medium-file="https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg?w=300" data-large-file="https://bikecolleenbrown.files.wordpress.com/2017/06/untitled.jpg?w=615" /></a></aside><aside id="block-2" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.lulu.com/shop/c-faherty-brown-and-c-faherty-brown/words-in-my-coffee-cup/paperback/product-mnw2k7.html?q=c+faherty+brown&amp;page=1&amp;pageSize=4"><img loading="lazy" width="1016" height="1022" src="https://bikecolleenbrown.files.wordpress.com/2022/06/savingpng-21-1.jpg?w=1016" alt="" class="wp-image-32099" /></a></figure>
</aside>			</div>
							<div class="third widget-area">
				<aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://bikecolleenbrown.wordpress.com/2022/07/'>July 2022</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2022/06/'>June 2022</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2022/05/'>May 2022</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2022/04/'>April 2022</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2022/03/'>March 2022</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2022/02/'>February 2022</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2022/01/'>January 2022</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/12/'>December 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/10/'>October 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/03/'>March 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/02/'>February 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2012/01/'>January 2012</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/12/'>December 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/10/'>October 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/07/'>July 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/06/'>June 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/05/'>May 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/03/'>March 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/02/'>February 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2011/01/'>January 2011</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/12/'>December 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/10/'>October 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/07/'>July 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/06/'>June 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/05/'>May 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/03/'>March 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/02/'>February 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2010/01/'>January 2010</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2009/12/'>December 2009</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2009/10/'>October 2009</a></li>
	<li><a href='https://bikecolleenbrown.wordpress.com/2009/09/'>September 2009</a></li>
			</ul>

			</aside><aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">Click For Daily Post</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>July 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://bikecolleenbrown.wordpress.com/2022/07/01/" aria-label="Posts published on July 1, 2022">1</a></td><td><a href="https://bikecolleenbrown.wordpress.com/2022/07/02/" aria-label="Posts published on July 2, 2022">2</a></td><td><a href="https://bikecolleenbrown.wordpress.com/2022/07/03/" aria-label="Posts published on July 3, 2022">3</a></td>
	</tr>
	<tr>
		<td><a href="https://bikecolleenbrown.wordpress.com/2022/07/04/" aria-label="Posts published on July 4, 2022">4</a></td><td id="today"><a href="https://bikecolleenbrown.wordpress.com/2022/07/05/" aria-label="Posts published on July 5, 2022">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://bikecolleenbrown.wordpress.com/2022/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			</div>
			</div><!-- #secondary -->

		<div class="site-info">
						<div class="footer-search">
				<form role="search" method="get" class="search-form" action="https://bikecolleenbrown.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
			</div>
			<div class="footer-credits">
								<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Website Powered by WordPress.com</a>.
				
							</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202227z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-51fe9cd66b0f294c573f8233a6126b6c">
	</div>
	<div class="grofile-hash-map-f765522f1de9a8c546f7c307c2c2ee9e">
	</div>
	<div class="grofile-hash-map-a87be5a8b7ab17befad637db1a8ea7f1">
	</div>
	<div class="grofile-hash-map-0fc5401f344758318e9e18f810cff0bc">
	</div>
	<div class="grofile-hash-map-469afd899c8d492c5d8b5d11519f085c">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bikecolleenbrown.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bikecolleenbrown.wordpress.com\/wp-login.php?action=logout&_wpnonce=22320673cf","homeURL":"https:\/\/bikecolleenbrown.wordpress.com\/","postID":"32146","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-typo actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://bikecolleenbrown.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/585b847f0d0c2233d9169e7b1e92dfe6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				The Chatter Blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 12,541 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="9456843" />
										<input type="hidden" name="source" value="https://bikecolleenbrown.wordpress.com/2022/07/05/soft-voices/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="df9dff6ce9" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fbikecolleenbrown.wordpress.com%2F2022%2F07%2F05%2Fsoft-voices%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://bikecolleenbrown.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/585b847f0d0c2233d9169e7b1e92dfe6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				The Chatter Blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://bikecolleenbrown.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fbikecolleenbrown.wordpress.com%2F2022%2F07%2F05%2Fsoft-voices%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fbikecolleenbrown.wordpress.com%2F2022%2F07%2F05%2Fsoft-voices%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pDG9J-8mu">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/9456843/posts/32146">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bikecolleenbrown.wordpress.com\/2022\/07\/05\/soft-voices\/":32146};
	</script>
							<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
				<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
			<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bikecolleenbrown.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"10e2ca2514","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bikecolleenbrown.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbikecolleenbrown.wordpress.com%2F2022%2F07%2F05%2Fsoft-voices%2F","blog_id":"9456843","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=9456843&v=wpcom&tz=-4&user_id=0&subd=bikecolleenbrown","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUdtuwjAM/aGFgCam8TDtUyY3McVtbosdOv5+3hCMFaniKcm56dixUzEuJ8EkdmDr8UgOy9dq4Cd7Q8VmSmg9JbYT+R6FLTZl80hoAkxWMJYAgjN8ISfQqOrPhg0PkHzAuiB2OUaFzNk0zIC5UQ4YVVZaZ+VU8o8+wZF6EMrpATGPVDQ5jWafXWOzp+tCKLnQ/P8OFUs4rSLdRd8MAF5500G1EViw6s1IBTfelb+dGmpujMEOKEW15gLMPV3I/d8H5erBs3EBmM9Nc5OughYIGfziomEkjijmebW2HzrsFdjXX7F/oK6Ziq5m9lzwlcyaH4Cq5QNUSv3lVNN7fNu8bLev2/Vusxu+ARcfAX0='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://bikecolleenbrown.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'9456843','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'9456843','v':'wpcom','tz':'-4','user_id':'0','post':'32146','subd':'bikecolleenbrown'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5LQ1AmQ0c5azIyUFQxai81PTVpR2RZRG9LTGFTOT9weUc2cFpdPUFCP3A2WHw1V2ZoLFN5WEF5S1JKSnN0XzZmL2pmS3omTTZdUVZ5JXZ3cGtPdmp+U2E/SiUrLSVSdkQmcGc3K0hzbXlyMyxxRVpRWCV6JWw4ZixbLStjTFgyeVZvLlJtT3JuR1N6WXUsamFNZU1qbF1DXVhqXS5QbktCYVNMRXdRLG1yPWgldUNvMjg/OHVIYzF+UV02TE9kVHxpfDglVi9XVStmLy0xSC12WCtsVmp1VFh8NTQu'}]);
_stq.push([ 'clickTrackerInit', '9456843', '32146' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/typo&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202227"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>